CVE-2026-87886
Lokale Rechteausweitung aufgrund unsicherer Dateiberechtigungen. Die folgenden Produkte sind betroffen: Acronis Backup plugin for cPanel & WHM (Linux) vor Build 1.9.3.1021, Acronis Backup extension for Plesk (Linux) vor Build 1.8.11.638, Acronis Backup plugin for DirectAdmin (Linux) vor Build 1.2.3.238.
Aktiv ausgenutzt
- Seit dem 16.09.2026 im CISA-Katalog ausgenutzter Schwachstellen
- US-Bundesbehörden müssen sie bis zum 19.09.2026 beheben (BOD 22-01)
- Angegriffen 3 Tage bevor die Schwachstelle öffentlich wurde
Apply mitigations in accordance with vendor instructions, ensuring compliance with CISA’s BOD 26-04 Prioritizing Security Updates Based on Risk (see URL in Notes) guidance and CISA’s “Forensics Triage Requirements” (see URL in Notes). Follow applicable BOD 26-04 guidance for cloud services or discontinue use of the product if mitigations are unavailable. Stakeholders are responsible for evaluating each asset's internet exposure and ensuring adherence to BOD 26-04 patching guidelines.
Quelle: CISA KEV · 16.09.2026 15.09.2026
CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:HBetroffene Produkte
| Hersteller | Produkt | Versionen |
|---|---|---|
| acronis | acronis backup | < 1.2.3 |
| linux | linux kernel | - |
Verwandte Artikel

CISA nimmt zwei aktiv ausgenutzte Schwachstellen in den KEV auf und gibt Bundesbehörden drei Tage Zeit für Patches
CISA warnt vor aktiv ausgenutzten WSO2- und Adobe-Commerce-Lücken. Bundesbehörden müssen bis 27.9.2026 patchen und Systeme forensisch prüfen.

Aktive Angriffe machen Schwachstellen in Check Point VPN und Management zur sofortigen Patch-Priorität
Zwei kritische Check Point Lücken (CVSS 9,8) werden aktiv ausgenutzt. CISA fordert Patch bis 25.09.2026. Jetzt VPN-Gateways und Management sichern.

Aktive Angriffe gefährden Zyxel-Switches und durch Veeam geschützte Windows-Endpunkte
Zyxel GS1900-Switches werden aktiv angegriffen (CVE-2026-7273). Plus Veeam Privilege Escalation. Jetzt Firmware-Updates prüfen und installieren.

Ausgenutzte Cisco-ISE-Schwachstelle löst Angriffswelle auf vertrauenswürdige Softwarekanäle aus
CVE-2026-76460 in Cisco ISE wird aktiv ausgenutzt. Der Artikel erläutert Risiken, weitere RCE-Lücken und wichtige Schutzmaßnahmen.

Drei ausgenutzte Linux-Kernel-Schwachstellen lösen sofortige CISA-Patchfrist aus
CISA warnt vor drei aktiv ausgenutzten Linux-Kernel-Lücken. Der Artikel erklärt Risiken, betroffene Komponenten und erforderliche Patchstände.

Authentifizierungsfehler in der Cisco ISE API eröffnet Remote-Zugriff mit Root-Rechten
Kritische Cisco-ISE Zero-Day CVE-2026-76460 (CVSS 10) erlaubt Root-Zugriff ohne Login. Infos zu betroffenen Versionen, Patches und CISA-Frist.

Acronis warnt vor ausgenutzter Schwachstelle zur Rechteausweitung im cPanel-Backup-Plugin
Acronis warnt vor ausgenutzter Rechteausweitung CVE-2026-87886 in cPanel & Plesk Backup-Plugins. CVSS 7,8 – Update auf 1.9.3 HF3 empfohlen.
This product uses the NVD API but is not endorsed or certified by the NVD.
Die technische Beschreibung ist unsere Übersetzung des englischen NVD-Originaltexts.